<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 no-js" lang="fi"><![endif]-->
<!--[if IE 8]><html class="ie ie8 no-js" lang="fi"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="fi" class="no-js"><!--<![endif]-->
<head>
	<!-- Title & Meta
  ================================================== -->
  	<meta charset="UTF-8">
  	<title>Kevään ensimmäisistä päivistä lähtien - Matti ja Liisa</title>
	<meta name="author" content="Matti ja Liisa">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2">

	<script async="true">(function() {var host = window.location.hostname;var element = document.createElement("script");var firstScript = document.getElementsByTagName("script")[0];var milliseconds = (new Date).getTime();var url = "https://quantcast.mgr.consensu.org".concat("/choice/", "48JnYHj1cxc-Y", "/", host, "/choice.js").concat("?timestamp=", milliseconds);element.async = true;element.type = "text/javascript";element.src = url;firstScript.parentNode.insertBefore(element, firstScript);})(); var cmpStubFunction = function() {var arg = arguments;if (typeof window.__cmp.a !== "object") {setTimeout(function() {window.__cmp.apply(window.__cmp, arg);}, 500);}}; var checkIfCmpIsReady = function() {if (window.__cmp === cmpStubFunction) {console.warn("CMP not loaded after 6 seconds. Trying again.");} else {clearInterval(cmpInterval);}}; if (typeof window.__cmp === "undefined") {window.__cmp = cmpStubFunction;var cmpInterval = setInterval(checkIfCmpIsReady, 6000);}</script>

	<!--[if lt IE 9]>
		<script src="https://www.mattijaliisa.fi/wp-content/themes/savowp-mattijaliisa/js/html5shiv.js"></script>
	<![endif]-->


	<!-- Pingback
	================================================== -->
	<link rel="pingback" href="https://www.mattijaliisa.fi/xmlrpc.php" />
	<script type="text/javascript">var tulo_settings = {clientid:"573049dca67201238e000001",redirecturi:"https://www.mattijaliisa.fi/tulo_redir",oid:"media",env:"prod",};</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.mattijaliisa.fi/kevaan-ensimmaisista-paivista-lahtien/" />
	<meta property="og:locale" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kevään ensimmäisistä päivistä lähtien - Matti ja Liisa" />
	<meta property="og:description" content="&nbsp; Entä jos joudut vain ystäväsi ja hänen serkkujensa kanssa saarelle? Et tunne serkkuja hyvin mutta joudut silti samaan huoneeseen nukkumaan ja naapurikin on tuntematon? Joudut vain tottumaan siihen mutta kaikella on rajansa. Yksi serkuista saa outoja kohtauksia. Yhdistämällä johtolangat voit saada syyllisen selville. Tartutko syöttiin? &#8211; Jee! poika huusi ja ryntäsi pihalle. &#8211; Kevät [&hellip;]" />
	<meta property="og:url" content="https://www.mattijaliisa.fi/kevaan-ensimmaisista-paivista-lahtien/" />
	<meta property="og:site_name" content="Matti ja Liisa" />
	<meta property="article:published_time" content="2020-06-24T09:47:10+00:00" />
	<meta property="og:image" content="https://www.mattijaliisa.fi/wp-content/uploads/sites/6/2020/06/aarre-kotilainen.jpg" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.mattijaliisa.fi/#website","url":"https://www.mattijaliisa.fi/","name":"Matti ja Liisa","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.mattijaliisa.fi/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fi"},{"@type":"ImageObject","@id":"https://www.mattijaliisa.fi/kevaan-ensimmaisista-paivista-lahtien/#primaryimage","inLanguage":"fi","url":"https://www.mattijaliisa.fi/wp-content/uploads/sites/6/2020/06/aarre-kotilainen.jpg","width":1024,"height":683,"caption":"Aarre Kotilainen, poika, kirjoituskilpailu, Varpaisj\ufffdrvi"},{"@type":"WebPage","@id":"https://www.mattijaliisa.fi/kevaan-ensimmaisista-paivista-lahtien/#webpage","url":"https://www.mattijaliisa.fi/kevaan-ensimmaisista-paivista-lahtien/","name":"Kev\u00e4\u00e4n ensimm\u00e4isist\u00e4 p\u00e4ivist\u00e4 l\u00e4htien - Matti ja Liisa","isPartOf":{"@id":"https://www.mattijaliisa.fi/#website"},"primaryImageOfPage":{"@id":"https://www.mattijaliisa.fi/kevaan-ensimmaisista-paivista-lahtien/#primaryimage"},"datePublished":"2020-06-24T09:47:10+00:00","dateModified":"2020-06-24T09:47:10+00:00","author":{"@id":"https://www.mattijaliisa.fi/#/schema/person/bec87118f982b01e99d95d9c62b0bbc9"},"inLanguage":"fi","potentialAction":[{"@type":"ReadAction","target":["https://www.mattijaliisa.fi/kevaan-ensimmaisista-paivista-lahtien/"]}]},{"@type":["Person"],"@id":"https://www.mattijaliisa.fi/#/schema/person/bec87118f982b01e99d95d9c62b0bbc9","name":"Katri Viitaniemi","image":{"@type":"ImageObject","@id":"https://www.mattijaliisa.fi/#personlogo","inLanguage":"fi","url":"https://secure.gravatar.com/avatar/0254cbe06b74fa8d844f36968e94b3d4?s=96&d=identicon&r=g","caption":"Katri Viitaniemi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Matti ja Liisa &raquo; syöte" href="https://www.mattijaliisa.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Matti ja Liisa &raquo; kommenttien syöte" href="https://www.mattijaliisa.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Matti ja Liisa &raquo; Kevään ensimmäisistä päivistä lähtien kommenttien syöte" href="https://www.mattijaliisa.fi/kevaan-ensimmaisista-paivista-lahtien/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mattijaliisa.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mattijaliisa.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.mattijaliisa.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='https://www.mattijaliisa.fi/wp-content/plugins/richie/public/css/richie-public.css?ver=1.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.mattijaliisa.fi/wp-content/themes/savowp/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%2C800%2C300&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='title-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.mattijaliisa.fi/wp-content/themes/savowp-mattijaliisa/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.mattijaliisa.fi/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.mattijaliisa.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.mattijaliisa.fi/wp-content/plugins/richie/public/js/richie-public.js?ver=1.2.12'></script>
<script type='text/javascript' src='https://www.mattijaliisa.fi/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25'></script>
<link rel='https://api.w.org/' href='https://www.mattijaliisa.fi/wp-json/' />
<link rel='shortlink' href='https://www.mattijaliisa.fi/?p=4110' />
<link rel="alternate" type="application/json+oembed" href="https://www.mattijaliisa.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mattijaliisa.fi%2Fkevaan-ensimmaisista-paivista-lahtien%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mattijaliisa.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mattijaliisa.fi%2Fkevaan-ensimmaisista-paivista-lahtien%2F&#038;format=xml" />

		<!-- DFP Resizer - Add this part to site head -->
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.16/iframeResizer.contentWindow.min.js"></script>

	<!-- HEADIIN TULEVA DFP-mainospaikkojen määrittely -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

	<script src="https://code3.adtlgc.com/js/ksml_init.js"></script>

	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		googletag.cmd.push(function() {

		var gptDtWidth = 980;
		var gptMobWidth = 300;

		var map_paraati1 = googletag.sizeMapping().
		addSize([gptMobWidth, 0], [[300, 150],[300,300]]).
		addSize([gptDtWidth, 0], [[980, 552],[980,120],[980,400]]).
		build();

		var map_deskBoksi = googletag.sizeMapping().
	    addSize([gptMobWidth, 0], [[300,250]]).
	    addSize([gptDtWidth, 0], [[300,250]]).
	    build();


		googletag.defineSlot('/21684433086/savonpaikallislehdet/boksi1', [300, 250], 'div-gpt-ad-boksi1').defineSizeMapping(map_deskBoksi).addService(googletag.pubads());
		googletag.defineSlot('/21684433086/savonpaikallislehdet/boksi2', [300, 250], 'div-gpt-ad-boksi2').defineSizeMapping(map_deskBoksi).addService(googletag.pubads());
		googletag.defineSlot('/21684433086/savonpaikallislehdet/paraati1', [[980, 120], [980, 552], [980, 400], [728, 90], [300, 150], [300, 300]], 'div-gpt-ad-paraati1').defineSizeMapping(map_paraati1).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();

		
					googletag.pubads().setTargeting('sspaikalliset', ['mattijaliisa']);

		
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});
	</script>
	
</head>

<body class="post-template-default single single-post postid-4110 single-format-standard matti-ja-liisa site-id-6">

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRDDVN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KRDDVN');</script>
<!-- End Google Tag Manager -->
	<header id="primary-head">
		<div id="header-top">
			<div class="container">
				<div class="logo">
					<a href="https://www.mattijaliisa.fi"><img src="https://www.mattijaliisa.fi/wp-content/themes/savowp-mattijaliisa/images/logo.jpg" alt="Matti ja Liisa logo"></a>
				</div>
								<div class="date">
					<span class="day">keskiviikko 24.6.2020</span>
					<span class="nameday">
						
			Johannes, Juhani, Juha, Jukka, Janne, Juho, Jani, Jussi, Juhana
							</span>
				</div>
			</div>
		</div>
<div id="user-info" class="user-info">
	<div class="container">
		<div id="payway-auth">
			<div id="payway-error" style="display: none;">
				<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
			</div>
			<div id="payway-login" style="display: none;">
				<a id="login-button" class="tulo-btn" onclick="Tulo.login(window.location.href);">Kirjaudu sisään</a> |
								<a id="register-button" class="tulo-btn" href="https://media.portal.worldoftulo.com/Registration/Lookup?returnUrl=https%3A%2F%2Fwww.mattijaliisa.fi%2Fkevaan-ensimmaisista-paivista-lahtien%2F">Aktivoi mediatunnus</a>
							</div>
			<div id="payway-auth-info" style="display: none;">
				<p id="payway-user-info"><a href="https://media.portal.worldoftulo.com/?returnUrl=https%3A%2F%2Fwww.mattijaliisa.fi%2Fkevaan-ensimmaisista-paivista-lahtien%2F">Omat tiedot</a>
								</div>
		</div>
	</div>
</div>
 <script>
	var $jq = jQuery.noConflict();
	$jq(document).ready(function() {
		if(!navigator.cookieEnabled){
			$jq("#payway-error").show();
			$jq("#payway-login").hide();
			$jq("#payway-auth-info").hide();
		}
		if (typeof Tulo !== "undefined") {

			if(Tulo.logged_in()){

				$jq("#payway-auth-info").show();
				$jq("#payway-login").hide();

				/*
				Tulo.session(function(data){
					if ( data.alias ) {
						$jq("#payway-email").html(data.alias);
					}
					else if ( data.first_name ) {
						$jq("#payway-email").html(data.first_name);
					}
					else {
						$jq("#payway-email").html(data.contact_email);
					}
				});
				*/

				$jq("#user-info-toggler").html("Tili");
			}
			else {

				$jq("#payway-login").show();
				$jq("#payway-auth-info").hide();
				$jq("#user-info-toggler").html("Kirjaudu");

			}
		}
	});
 </script>
		<div id="header-bottom">
			<div class="container">
				<a href="#valikko" id="nav-toggle" aria-hidden="false"><i id="navopen-icon" class="closed">VALIKKO</i></a>
				<nav id="primary-nav">
					<div class="menu"><ul id="menu-paavalikko-main-navigation" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47"><a href="https://www.mattijaliisa.fi/">Etusivu</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-51"><a href="https://www.mattijaliisa.fi/uutiset/">Uutiset</a></li>
<li id="menu-item-3567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="https://www.mattijaliisa.fi/osallistu/">Osallistu</a></li>
<li id="menu-item-3551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3551"><a href="https://oma.media.fi/matti-ja-liisa/tilaa/">Tilaa lehti</a></li>
<li id="menu-item-3552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3552"><a href="https://oma.media.fi/matti-ja-liisa/ilmoita/">Jätä ilmoitus</a></li>
<li id="menu-item-3550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3550"><a href="https://www.mattijaliisa.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a target="_blank" rel="noopener noreferrer" href="http://savonsanomat.menoinfo.fi/events?begin%5Bdate%5D=04.05.2016&#038;begin%5Btime%5D=10%3A00&#038;f%5B0%5D=county%3ALapinlahti">Menot</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.mattijaliisa.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-2734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2734"><a href="https://mediamyynti.savonmedia.fi/printti/matti-ja-liisa/">Mediamyynti</a></li>
<li id="menu-item-3553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3553"><a href="https://oma.media.fi/matti-ja-liisa/">Asiakaspalvelu</a></li>
<li id="menu-item-3554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3554"><a href="https://oma.media.fi/matti-ja-liisa/tilaa/opiskelijatilaus/">Opiskelijat</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://www.mattijaliisa.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>				</nav>
			</div>
		</div>
	</header>
			<section id="header-image" style="background-image: url('https://www.mattijaliisa.fi/wp-content/uploads/sites/6/2020/01/netti_1920x400_acf_cropped.jpg');"><div class="container"><h1 id="header-title">Lapinlahden ja Varpaisjärven paikallislehti</h1></div></section>
	
		<div id="top-content">
		<div class="container">
			<div class="advertisement">
				<!-- /21684433086/savonpaikallislehdet/paraati1 -->
				<!-- samaan paikkaan ajetaan mobiili1 -->
				<div id='div-gpt-ad-paraati1'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-paraati1'); });
					</script>
				</div>
			</div>
		</div>
	</div>
	
	<div class="container content">	<section id="main" class="row">
					<div class="col-md-7 col-sm-7">
				<article id="post-4110" class="single-article post-4110 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
					<h1 class="page-title">Kevään ensimmäisistä päivistä lähtien</h1>
										<div class="entry-content">
						<div id="attachment_4114" style="width: 1034px" class="wp-caption alignnone"><a href="https://www.mattijaliisa.fi/wp-content/uploads/sites/6/2020/06/aarre-kotilainen.jpg" rel="attachment wp-att-4114"><img aria-describedby="caption-attachment-4114" class="wp-image-4114 size-full" src="https://www.mattijaliisa.fi/wp-content/uploads/sites/6/2020/06/aarre-kotilainen.jpg" alt="" width="1024" height="683" srcset="https://www.mattijaliisa.fi/wp-content/uploads/sites/6/2020/06/aarre-kotilainen.jpg 1024w, https://www.mattijaliisa.fi/wp-content/uploads/sites/6/2020/06/aarre-kotilainen-300x200.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p id="caption-attachment-4114" class="wp-caption-text">Varpaisjärveläinen Aarre Kotilainen, 12, voitti tällä kirjoituksella Lapinlahden ja Varpaisjärven seurakuntien järjestämän kirjoituskilpailun 5-6-luokkalaisten sarjan. Lue kirjoittamista harrastavan Aarren haastattelu Matista ja Liisasta 25.6. Kuva: Mirja Leinonen.</p></div>
<p>&nbsp;</p>
<p>Entä jos joudut vain ystäväsi ja hänen serkkujensa kanssa saarelle? Et tunne serkkuja hyvin mutta joudut silti samaan huoneeseen nukkumaan ja naapurikin on tuntematon? Joudut vain tottumaan siihen mutta kaikella on rajansa.<br />
Yksi serkuista saa outoja kohtauksia. Yhdistämällä johtolangat voit saada syyllisen selville.<br />
Tartutko syöttiin?</p>
<p>&#8211; Jee! poika huusi ja ryntäsi pihalle.<br />
&#8211; Kevät lumi tuli suli, tai jotain sinne päin, poika jatkoi innoissaan eikä välittänyt pienistä virheistä laulussa.<br />
&#8211; Nyt voi heittää housut pois ja jättää vain pikkarit jalkaan.<br />
Huuto kantautui yläkertaan asti.<br />
&#8211; Voitko lopettaa karjumisen? Isompi poika huusi yläkerrasta peitto käärittynä ylleen.<br />
&#8211; Miten sä voit nukkua kun on kevät? poika kysyi.<br />
-Topias, ole hiljempaa kun Amanda vielä nukkuu! topakka ääni kuului alakerrasta.<br />
&#8211; Kaspian? ääni jatkoi.<br />
&#8211; Tullaan, poika huusi.<br />
&#8211; Haetko Topiaksen ulkoa ennen kuin se kerkeää heittää housut pois? nainen kysyi samalla kun silitteli pientä tyttö vauvaa lastenvaunuissa.<br />
&#8211; Myöhäistä, mies sanoi joka oli tullut alakertaan ja katsoi nyt huvittuneena pientä poikaa joka juoksenteli ympäriinsä ja huusi:<br />
&#8211; Kapteeni kalsari on täällä taas.<br />
&#8211; Topias! Kaspian huusi pojalle joka oli hakenut varastosta itselleen pyyhkeen viitaksi ja säntäsi nyt tielle päin pikkareissa.<br />
&#8211; Tapteeni palsari, vauva lässytti vaunuistaan.<br />
&#8211; Amanda sanoi ensimmäiset sanansa, äiti huusi sisältä pojalle joka roikotti pienempää poikaa jaloista.<br />
&#8211; No mitkä ne oli? Topias kysyi pää alaspäin roikkuen.<br />
&#8211; Sanoisitko ne uudestaan? perheen isä kysyi.<br />
&#8211; Tapteeni palsari, vauva sanoi ja rupesi hekottamaan.<br />
Samalla Topias rupesi nauramaan ja alkoi hakata vimmatusti polviaan naurun kyyneleet silmissä.<br />
&#8211; Susta tulee varmasti parempi Kapteeni kalsari kun tosta räkänokasta, Kaspian sanoi ja silitti vauvan mahaa.<br />
&#8211; Mutta nyt pistät housut jalkaan, ennen kun joku näkee, isä sanoi ja nosti vauvan syliinsä.<br />
&#8211; Sano isi, isä sanoi vauvalle.<br />
&#8211; Iti, vauva sanoi ja koitti kurotella isän partaan.<br />
&#8211; Mä meen tänään kylälle Linnean kanssa, Kaspian sanoi äidilleen.<br />
&#8211; Mistäs aioit saada kyydin? äiti kysyi.<br />
&#8211; Sara lupas heittää mut sinne kun se menee sen poikaystävän luo Helsinkiin, Kaspian selitti ja kävi hakemassa pyykkitelineeltä vaatteita.<br />
&#8211; Juteltiin jo Linnean kanssa että mä menisin siitä suoraan sen ja sen serkkujen kanssa niiden mökille kolmeks yöks.<br />
&#8211; Okei, mutta eikö ole vielä vähän liian kylmä mennä uimaan? äiti kysyi.<br />
&#8211; Oletteko te katsonut säätiedotetta? Kaspian kysyi.<br />
&#8211; Niin joo, se on luvannut 27 astetta, Mari sanoi.<br />
&#8211; Mulla ja Marilla on tänään leffailta, isä selitti.<br />
&#8211; Jep, Matti ja mä mennään katsomaan Finkinoon yks leffa.<br />
&#8211; No sepä kiva, Kaspian sanoi.<br />
<em>Jos olisin tiennyt mitä käy olisin vain lähtenyt katsomaan sen tyhmän leffan. Mutta en voinut tietää mitä kävisi. </em><em>Aloitin tarinani vähän oudosti mutta aloitan nyt kunnolla.  </em><em>Kirjoitin myös mökillä joten palataan niihin merkintöihin samalla kun kerron teille kaikille tarinani jotka päiväkirjaani tulevat lukemaan.</em></p>
<p>Päivä oli kirkas ja olin jo pakannut kun Sara tööttäisi autollaan ulkona ja odotti kärsimättömänä että tulisin ulos.<br />
Hyppäsin rappuset alas ja juoksin uuden mustan BMW:n kyytiin.<br />
Perheessämme muuten käytettiin Skodia mutta siskoni oli poikaystävänsä pyynnöstä ostanut BMW:n jota oli hyvin pidetty kunnossa.<br />
&#8211; Et olisi yhtään enemmän voinut myöhästyä, Sara sanoi ja ajoi rauhassa pois pihatieltä.<br />
&#8211; Mites Tonin kanssa menee? kysyin.<br />
&#8211; Saatiin ostettua kaksio yhdestä kerrostalosta, Sara vastasi.<br />
&#8211; Millon te menette naimisiin? kiusoittelin.<br />
&#8211; Miksi sä muuten et mennyt sun mopolla? Tytöt on ihan heikkona mopopoikiin, Sara kysyi ja virnisti mulle.<br />
&#8211; Koska jos mä olisin ihan hirveä mimmimagneetti niin sitten en mä voisi keskittyä ollenkaan Linneaan, sanoin ja virnistin takaisin.<br />
&#8211; Perillä, Sara sanoi minulle kun olimme ajaneet S-Marketin pihaan.<br />
Ja siellä Linnea odottikin, päällään oli pinkki huppari jossa luki: <em>I am not little girl anymore.</em> Hänellä oli myös mustat farkkushortsit ja lippis päässä. Juoksin hänen luokse.<br />
&#8211; Moi, aloitin keskustelun.<br />
&#8211; Moi, Linnea vastasi.<br />
&#8211; Missä sun serkut on? kysyin.<br />
&#8211; Ne tulee vasta sinne mökille, Linnea sanoi ja halasi minua.<br />
&#8211; Kiva nähdä sinuakin, sanoin.<br />
&#8211; Mennäänkö ostamaan Mountain dewit? Linnea kysyi.<br />
Me molemmat rakastimme Mountain dewiä ja ostimme sitä joka kaupasta jossa sitä oli ja tietenkin minä vastasin:<br />
&#8211; Joo tottakai.</p>
<p>Kuljimme pitkin kylää ja juttelimme tulevasta mökkireissusta.<br />
&#8211; Ketkä serkut ne on? kysyin.<br />
&#8211; Tiitus, Kia ja Minttu.<br />
Tintin oikea nimi oli Tiitus, Juhani, Leimonen mutta kaikki kutsuivat häntä Tiitukseksi koska hän ei tykännyt Tintin nimestä, hän oli joskus sanonut vaihtavansa nimensä Akiksi.<br />
&#8211; Joo kiva, sanoin.<br />
&#8211; Tintti on pienin ja Kia vanhin, Linnea kertoi vaikka tiesi että minä tiesin.<br />
&#8211; Tiedän, sanoin ja laskin limpparini viereiselle pöydälle.<br />
&#8211; Käydäänkö hakemassa jätskit? kysyin.<br />
&#8211; Käydään vaan, Linnea vastasi ja veti minut käsivarresta kohti kioskia.<br />
Mitä saisi olla? nuori tyttö kysyi kassan takaa.<br />
&#8211; Kaksi mansikkajäätelöä, vastasin.<br />
&#8211; Haluatko nähdä jotain hauskaa? kysyin Linnealta.<br />
&#8211; Joo tietenkin, Linnea sanoi.<br />
&#8211; Hei, sanoin myyjälle.<br />
&#8211; No hei, hän vastasi.<br />
&#8211; Onko sulla harrastuksia? kysyin.<br />
&#8211; Flirttailetko sinä? myyjä kysyi.<br />
&#8211; En, en todellakaan, sanoin yllättyneenä.<br />
&#8211; Ratsastan, myyjä sanoi samalla kun kaapi mansikkatuuttia pakastimesta.<br />
&#8211; Eikö äitisi ole opettanut että ruoalla ei saa leikkiä? kysyin ja koitin peittää nauruni mutta silti minulta pääsi pyrskähdys.<br />
Myyjä pysähtyi, nosti päänsä hitaasti ylös ja katsoi kysyvästi.<br />
&#8211; Oletko nyt ihan tosissasi? myyjä kysyi eikä näyttänyt yhtään huvittuneelta.<br />
&#8211; Se on kuules huono tapa tuo ruoalla leikkiminen, sanoin ja heristin sormeani toruvasti.<br />
Myyjä avasi tuutin rauhallisesti.<br />
&#8211; Oliko tämä sinulle? myyjä kysyi.<br />
&#8211; Joo, sanoin ja koitin peittää nauruni.<br />
&#8211; Siinä, myyjä sanoi ja löi tuutin keskelle päätäni.<br />
&#8211; Ja jatkaa vaan ruoalla leikkimistä, sanoin ja katsoin Linneaa joka pyöri maassa ja nauroi kyyneleet silmissä.<br />
&#8211; Haista kuule pitkät, tyttö sanoi ja etsi katseellaan jotain heitettävää.<br />
&#8211; Otappa nyt ihan rauhassa, sanoin tytölle joka näytti siltä että syöksyy ihan kohta tappamaan mut.<br />
&#8211; Ja sinä saat lähteä kioskiltani ja aion puolustaa kioskia sinunlaisilta henkeen ja vereen, hän sähisi.<br />
&#8211; Okei mä voin lähteä että sun ei tarvitse ruveta tappelemaan, sanoin ja esitin kauhistunutta.<br />
&#8211; Hyvä! myyjä sanoi tiukasti.<br />
Hymyilin mahdollisimman kiltisti ja lähdin kävelemään nauravan Linnean kanssa kohti kylän reunaa.<br />
&#8211; Vai että leikkii se ruoalla, Linnea hekotti.<br />
&#8211; Minä sanon että todella törkeää kun minulla meni jäätelörahat siihen että sain tötterön päähäni, sanoin huvittuneena.<br />
Linnean nauru vain yltyi ja kohta saimme kohdistettua itseemme paljon katseita.</p>
<p>Kun kello oli noin puoli kuusi lähdimme kohti laitureita jossa Linnean isä Timo odottikin jo meitä.<br />
&#8211; Katsos nuorta paria, Timo sanoi hymyillen Linneaa ja minua.<br />
-Emme itse asiassa ole pari, sanoin kiusaantuneena.<br />
&#8211; Se olikin vähän niin kuin vitsi, Timo sanoi ja hymyili lempeästi.<br />
&#8211; Kyytiin vaan niin voidaan lähteä, Timo sanoi ja sovitteli merimiehen lakkiaan päähänsä.<br />
&#8211; Jamin porukat ovatkin jo siellä, hän jatkoi.<br />
&#8211; Jami? kysyin ja katsoin Linneaa kysyvästi.<br />
&#8211; Se on serkkujen eno, Linnea sanoi ja hymyili minulle.<br />
Rakastin tuota hymyä, olin aina pitänyt hänestä aina siitä asti kun me olimme päässeet eskariin jossa Linnea oli ensimmäisen kerran tullut puhumaan minulle.<br />
Ennen sitä Linnea oli leikkinyt ratsastajaa ja tullut sitten minun luo kysymään haluaisinko kenties tulla leikkimään jolloin minä olin vastannut jotain tyyliin:<br />
&#8211; Mitäs leikittäisiin? eikä minulla ollut aavistustakaan siitä että joutuisin olemaan hevonen.<br />
Pahinta kuitenkin oli se että kun olin aivan uupunut hän läpsäytti minua pyllyyn niin kovaa että hätkähdin ja lähdin juoksemaan kuin päätön kana, siis tietenkin neljällä jalalla.<br />
&#8211; Kaspian! ääni keskeytti minut kun olin aivan uppoutunut ajatuksiini.<br />
&#8211; Olemme perillä, Timo sanoi ja pysäytti rauhallisesti veneen aivan laiturin viereen.<br />
Linnea hyppäsi veneestä ja ryntäsi halaamaan serkkujaan.<br />
Kävelin rauhassa reppujemme kanssa Linnean serkkujen luo.<br />
&#8211; Tässä on Kaspian jonka te varmaan muistatte viime reissultamme Norjassa.<br />
&#8211; Moi vaan kaikille, sanoin ja hymyilin lempeästi.<br />
&#8211; Moi, kaikki vastasivat.<br />
&#8211; Nyt on sauna lämpiämässä ja makkarat hiilloksessa paistumassa, Timo sanoi.<br />
Jääkaapissa on vielä vähän roskaruokaa ja limpparia, ottakaa mitä haluatte mutta älkää liioitelko, Timo sanoi ja käynnisti veneensä.<br />
&#8211; Joo, moikka, Linnea sanoi ja pyöritteli silmiään.</p>
<p>&#8211; Mitäs sitten tehdään? kysyin muilta.<br />
&#8211; Mä ja Tiitus voidaan mennä katsomaan saunaan, Minttu sanoi.<br />
&#8211; No mennäänkö me kolmestaan vaikka tekemään olomme kotoisaksi? Kia kysyi ja hymyili.<br />
Olimme saaneet juuri reppumme tyhjennettyä kun ulkona näkyi liikettä.<br />
Minttu juoksi saunalta Tiitus sylissään.<br />
&#8211; Tulkaa heti alas! Minttu huutaa.<br />
Katsomme toisiamme mutta kaikki kolme ryntäämme pää kolmantena jalkana kohti rappusia kun kuulemme oven kolahduksen.<br />
Kun pääsemme alas, Minttu on paniikissa ja Tiitus on kylmä rätti otsallaan sohvalla aivan retkona.<br />
&#8211; Oletko kunnossa? Linnea kysyi Tiitukselta.<br />
&#8211; Mmh-mmh, Tiitus mumisi.<br />
&#8211; Mitä kävi? kysyin.<br />
&#8211; Olin pistämässä hiillokseen puita kun hän alkoi huojua ja lopulta rysähti lattialle, Minttu selitti.<br />
&#8211; Kuumuus, Kia sanoi ja katsoi huolestuneena pikkuveljeään.<br />
Menin Tiituksen luo ja koitin hänen otsaansa. Tulikuuma.<br />
&#8211; Olen ollut partiossa, sanoin.<br />
&#8211; Kia käy hakemassa kaapista uusi rätti, Linnea käy hakemassa sankolla vettä järvestä.<br />
Minttu pidä vahtia niin minä haen Tiitukselle juotavaa, selitin kuin jokin ammattilainen. Juoksin suoraan saunalle ja avasin kaapin saunan oven vierestä, näin että siinä oli takana jonkinlainen nuppi, vedin sen uteliaana auki mutta sen sisällä oli vain lääkkeitä ja joitain rokotepiikkejä, suljin oven, nappasin limonadipullon ja juoksin takaisin sisälle.<br />
&#8211; Tiitus? Kuuletko minua? kysyin.<br />
&#8211; Mmh-mmh, Tiitus koitti puhua.</p>
<p>Autoin Tiituksen ylös ja ojensin hänelle mukillisen limonadia. Samalla Linnea tuli takaisin sankollinen vettä kädessään.<br />
&#8211; Mikä kesti? kysyin.<br />
&#8211; Tämä painaa kuin kasa kiviä, Linnea läähätti.<br />
&#8211; Löytyi! Kia huusi keittiöstä.<br />
&#8211; Tuo tänne, huusin takaisin.<br />
Otin Kian tuoman rätin, kastoin sen vedessä ja pistin Tiituksen otsalle.<br />
&#8211; Tiituksella on luultavasti ainakin 45 astetta kuumetta, sanoin.<br />
&#8211; Kauanko mä nukuin? Tiitus kysyi.<br />
&#8211; Kolmekymmentä vuotta, Kia kiusoitteli.<br />
&#8211; Kaksi tuntia, sanoin.<br />
&#8211; Kello on puoli yhdeksän, Linnea sanoi ja näytti vievän puita saunaan.<br />
&#8211; Kohta mennään uimaan, hän sanoi.<br />
Kului noin viisi minuuttia kun Linnea tuli takaisin sisälle.<br />
&#8211; Jäättekö tyypit pistämään meille ruokaa niin mä käyn hakemassa limpparia, sanoin ja lähdin juoksemaan kohti saunaa.<br />
Saunan ovella hän vetäisi limpparikaapin auki ja nosti pullot jotka oli asetellut huolellisesti perällä olevan oven eteen. Repäisin kaapin auki ja aluksi en huomannut mitään erikoista mutta sitten huomasin pidikkeen joka oli suunniteltu jonkinlaiselle lääkeruiskulle.<br />
Viimeksi kun katsoin, kaappista ei puuttunut mitään mutta nyt kaksi kohtaa oli tyhjänä. Kaikkia lääkkeitä oli kolme mutta kahdessa kohdassa oli vain kaksi, toisessa kohdassa oli jonkinlaista valkoista jauhetta ja toisessa piikki.<br />
&#8211; Kaspian! ääni kuului mökin suunnasta.<br />
&#8211; Tullaan, vastasin.<br />
Otin yhden pussin jauhetta, yhden pullon limonadia ja ryntäsin sisälle.<br />
&#8211; Mikä kesti? Minttu kysyi minulta kun pesin käteni ja pistin pullon pöydälle.<br />
&#8211; Oli paljon valintoja, valehtelin.<br />
&#8211; Mikä täällä muuten haisee? Kia kysyi ja nyrpisti nenäänsä.<br />
&#8211; Taisin astua koiran kakkaan, sanoin ja virnistin.<br />
&#8211; Kiva, Linnea sanoi.<br />
&#8211; Tytöille eka saunavuoro, Minttu sanoi.<br />
&#8211; Käy, Tiitus sanoi.<br />
&#8211; Samoin, sanoin myös.<br />
&#8211; Noniin hopi hopi, Linnea hoputti ja lähti kohti yläkertaa.</p>
<p>Kun tytöt olivat menneet kumarruin Tiituksen puoleen ja kysyin:<br />
&#8211; Voinko luottaa sinuun?<br />
&#8211; Joo, tietty, hän vastasi.<br />
&#8211; Kun olin hakemassa limpparia näin jotain outoa, selitin.<br />
&#8211; Näitkö sä karhun jolla oli vaippa? Tiitus kysyi ja virnisti.<br />
&#8211; Olen tosissani, sanoin.<br />
&#8211; Kaapin perällä oli pieni ovi jonka takana oli paljon lääkkeitä, osa niistä puuttui, selitin.<br />
&#8211; Mistä tiedät että osa puuttui, hän kysyi.<br />
&#8211; Kaikkea oli kolme, mutta outoa jauhoa oli vain kaksi pussia ja yksi piikki puuttui myös, selitin ja vilkaisin ulos.<br />
&#8211; Luuletko että minut huumattiin? Tiitus kysyi ja kurtisti kulmiaan.<br />
&#8211; Voi olla että ennen kuin tulit tänne, sinun ruokaan tai juomaan pistettiin sitä jauhoa.<br />
&#8211; Eli jonkun on täytynyt käydä täällä, Tiitus sanoi.</p>
<p>&#8211; Kjop kjop, sanoi mies joka oli hiipinyt ovelle.<br />
&#8211; Mjinä olen Pjekka, mies sanoi.<br />
&#8211; Mitä haluat? kysyin vähän liian töykeästi.<br />
&#8211; Kjatsoa pjaikkoja, mies sanoi.<br />
&#8211; Emme tunne sinua joten anteeksi vain mutta ole hyvä ja poistu, Tiitus sanoo päättäväisesti.<br />
&#8211; Mjinulle ei pjuhuta njoin, mies sanoi äkäisesti.<br />
&#8211; Ljähden njyt mjutta vjain kjoska itse hjaluan, mies jatkoi äkäisesti ja paiskasi oven kiinni.<br />
&#8211; Hullu mies, sanoin.<br />
&#8211; Vjai että tjuollaista, Tiitus matki.<br />
Kun meidän vuoro tulee mennä saunaan, niin näytä minulle ne lääkkeet, hän sanoi.<br />
&#8211; Ei puhettakaan tytöille, sanoin.<br />
Tiitus nyökkäsi.<br />
&#8211; Moi, Kia sanoi ja astui pyyhe ympärillään sisään.<br />
&#8211; Sammutimme sähkösaunan mutta se on vielä tunnin lämmin, hän sanoi ja hymyili ystävällisesti.<br />
Kun Kia katosi yläkertaan vaihdoimme sisällä vaatteet ja lähdimme kohti saunaa. Puolessa välissä matkaa Minttu tuli meitä vastaan ja hymyili.<br />
&#8211; Tulemme jossain vaiheessa sisälle, sanoin ja hymyilin takaisin.</p>
<p>Kävelimme saunalle mutta juuri kun Tiitus oli avaamassa ovea Linnea tönäisi oven auki ja huusi:<br />
&#8211; Pöö!<br />
&#8211; Iik! Tiitus sanoi ja läpsäisi Linneaa hiljaisesti.<br />
&#8211; Et edes säikähtänyt, Linnea sanoi ja hieroi leikillään poskeaan.<br />
&#8211; Tiitus hymyili leveästi, ohitti Linnean ja käveli saunaan.<br />
&#8211; Moikka, sanoin ja kävelin Tiituksen perässä saunaan.<br />
Tiituksen nenä oli niin lähellä ikkunaa että olisi luullut että Tiitus meinasi pussata sitä.<br />
&#8211; Mitä nyt? kysyin ja heitin pyyhkeen ovesta penkille.<br />
&#8211; Odotan että Linnea lähtee, Tiitus sanoi.<br />
&#8211; Tule, sanoin.<br />
Menimme juomakaapille ja siirsimme pullot pois kahvan edestä.<br />
&#8211; Tadaa, sanoin.<br />
Tiitus otti viimeisen pussin ja haistoi sen sisälle.<br />
&#8211; Tämä ei ole lääkettä vaan myrkkyä, Tiitus sanoi.<br />
&#8211; Tämä siis sinussa haisi, hän sanoi.<br />
&#8211; Anna se toinenkin pussi, hän sanoi.<br />
Ojensin Tiitukselle pussin taskustani.<br />
&#8211; Tämä on paljon vahvempaa kuin tämä, Tiitus sanoi vertaillessaan pusseja.<br />
&#8211; Luultavasti sain myrkkyä joka oli heikoimpaa näistä kolmesta.<br />
&#8211; Joku haluaa satuttaa sinua, mutta miksi? kysyin.<br />
&#8211; Selvitetään tämä huomenna, Tiitus sanoo ja juoksee laituria kohti.<br />
Lopulta kun tulemme uimasta, ja olemme kuivanneet itsemme lähdemme kohti mökkiä, matkalla Tiitus horjuu mutta ei rysähdä maahan niin kuin viimeksi vaan horjuu vain.<br />
&#8211; Oletko kunnossa? kysyn.<br />
&#8211; Joo, kyllä olen.<br />
Lopulta pääsemme sisälle ja autan Tiituksen omaan sänkyynsä.<br />
&#8211; Nuku nyt, meillä on huomenna töitä, sanon ja suljen valot.</p>
<p>Aamulla herään siihen kun joku ravistaa minut hellästi hereille.<br />
&#8211; Kaspian, Kaspian, herää jo, Tiituksen lempeä mutta tiukka ääni sanoo.<br />
&#8211; Mennään sinne lokerolle, hän jatkaa.<br />
&#8211; Joojoo, sanon ja vedän vaatteet päälleni.<br />
Kävelemme saunalle ja avaamme lokeron. Näky on hengen salpaava.<br />
&#8211; Tyhjä, Tiitus parahtaa.<br />
&#8211; Minä näen, vastaan ja otan sormieni väliin valkoista jauhetta.<br />
Vähän aikaa mietittyäni palat loksahtavat paikoilleen.<br />
&#8211; Näytä niskaasi, käsken.<br />
&#8211; Miksi? Tiitus kysyy mutta laskee sitten kaulustaan.<br />
Niin kuin olin arvellutkin, Tiituksen niskaa koristi pieni pistoksenjälki.<br />
&#8211; Muistatko kun näimme Kian siellä sisällä? kysyn samalla kun lähden kävelemään reippaasti kohti mökkiä.<br />
&#8211; Joo, Tiitus sanoo ja kiirehtii perääni.<br />
&#8211; Ennen sitä Minttu väitti että laittoi puita uuniin kun pyörryit, sanoin.<br />
&#8211; Kia taas puhui sähkösaunasta, Tiitus jatkoi ajatustani.<br />
&#8211; Bingo, sanoin ja avaan mökin oven.</p>
<p>Juoksemme yläkertaan mutta liian myöhään. Mintun peti on melkein tyhjä, siinä on lappu.<br />
<em>Luultavasti olen jo kaukana kun luette tämän. </em><em>Selitän kaiken. </em><em>En ole siskonne tai serkkunne sillä oikea Minttu on jossain lähistöllänne, aarrejahti alkakoon t:Lisa</em>, kortissa lukee.<br />
&#8211; Lisa? katson kysyvästi Linneaa joka on noussut ylös ja katsoi nyt tyhjä ilme kasvoillaan korttia.<br />
&#8211; Minun enoni tytär, Kia sanoi.<br />
&#8211; Hän myy toisten verinäytteitä eteenpäin, Kia jatkoi.<br />
&#8211; Kaspian ja minä lähdemme Lisan perään, jääkää te etsimään Minttu, Linnea sanoi.<br />
&#8211; Hän vei varmasti veneemme, sanoin.<br />
&#8211; Meidän pitää lainata Pekan venettä, hän vastasi.<br />
&#8211; Ai sen mielipuolen? kysyin.<br />
&#8211; Ei se mikään mielipuoli ole, Kia tiuskaisee.<br />
&#8211; No miten vaan, sanon ja kiiruhdan Linnean kanssa ulos.<br />
Juoksemme puskan kautta naapuriin ja kaasutamme veneellä pois, kohti kaukana olevia laitureja. No kohtahan se ukko juoksi sieltä sisältä joku keppi kädessään ja huuteli meille asioita jotka ihan vaan hyvän käytöksen vuoksi jätän kertomatta.<br />
Ajamme kaasu pohjassa pohjoiseen ja näemme tutun veneen joka ajaa rauhallisesti kohti laitureja jotka näkyvätkin jo. Kuskina on tummahiuksinen nainen jolla on sininen huivi kaulassaan.<br />
&#8211; Pysähdy! huudan kun Linnea on ajanut Lisan vierelle.<br />
Lisa katsoo meitä hämmästyeenä ja katsoo sitten ettensä mutta on jo liian myöhäistä. Veneen pohja osuu kivikkoon ja Lisa lentää keulan yli asfaltille. Hänen jalkansa on vääntynyt pahasti mutta paria haavaa lukuun ottamatta hän näyttää olevan kunnossa.<br />
Nappaan narun veneen keulasta ja hyppään veteen. Sidon Lisan kädet, soitan poliisin ja ambulanssin ja käyn auttamassa veneen laittamisessa. Poliiseilla ei mene kuin kaksikymmentä sekuntia mutta ambulanssi ei ole yhtä nopea.<br />
&#8211; Meille ilmoitettiin kahdesta nuoresta jotka varastivat yhden miehen veneen, poliisi sanoo ja katsoo meitä.<br />
&#8211; Me lainasimme sitä, emme varastaneet, Linnea selittää.<br />
&#8211; Jahtasimme tuota naista, sanon ja osoitan meidän ikäisemme kokoista Lisaa joka makaa ulisten maassa.</p>
<p>Lopulta ambulanssi saapuu ja Lisa kyyditetään sairaalaan. Linnea soittaa Kialle joka vastaa melkein heti.<br />
&#8211; Saitteko Lisan kiinni? hän kysyy.<br />
&#8211; Joo, entä miten siellä sujuu? Linnea kysyy.<br />
&#8211; Minttu löytyi, Kia vastaa helpottuneena.<br />
&#8211; Palautamme veneen ja tulemme sinne, Linnea sanoo.<br />
Linnea ajaa heidän oman veneensä ja minä ajan Pekan veneen takaisin.<br />
&#8211; Harmi kun lomanne meni pilalle, Minttu sanoo mökillä kun olemme syömässä.<br />
&#8211; Ei se pilalle mennyt, sanoin.</p>
					</div>
										<div class="entry-share">
						<div class="share-buttons">
							<a class="share-buttons__link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mattijaliisa.fi%2Fkevaan-ensimmaisista-paivista-lahtien%2F" target="_blank"><i class="icon icon--white icon--circle icon--facebook"></i></a>
							<a class="share-buttons__link" href="https://twitter.com/intent/tweet?text=Kev%C3%A4%C3%A4n+ensimm%C3%A4isist%C3%A4+p%C3%A4ivist%C3%A4+l%C3%A4htien&amp;url=https%3A%2F%2Fwww.mattijaliisa.fi%2Fkevaan-ensimmaisista-paivista-lahtien%2F" target="_blank"><i class="icon icon--white icon--circle icon--twitter"></i></a>
							<a class="share-buttons__link" href="https://wa.me/?text=https%3A%2F%2Fwww.mattijaliisa.fi%2Fkevaan-ensimmaisista-paivista-lahtien%2F" target="_blank"><i class="icon icon--white icon--circle icon--whatsapp"></i></a>
						</div>
					</div>
					<div class="entry-meta"><p>24.6.2020 klo 12:47 Katri Viitaniemi</p></div>
				</article>
				<nav class="paginate-nav">
					<div class="row">
						<div class="col-md-6 col-sm-6 previous-block">
							<span class="previous"><a href="https://www.mattijaliisa.fi/parkour-rata-valmistuu-talkoilla/" rel="prev"><span class="paginate-label">Edellinen</span><span class="meta-nav"><i class="fa fa-arrow-circle-left"></i></span> Parkour-rata valmistuu talkoilla</a></span>
						</div>
						<div class="col-md-6 col-sm-6 next-block">
							<span class="next"></span>
						</div>
					</div>
				</nav>
				<div id="comments" class="comments-area">
		

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jätä kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kevaan-ensimmaisista-paivista-lahtien/#respond" style="display:none;">Peruuta vastaus</a></small></h3><form action="https://www.mattijaliisa.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"></p><p class="comment-form-comment"><span class="comment-form-label"><label for="comment">Kommentti</label></span><textarea autocomplete="new-password"  id="ac5a0b196a"  name="ac5a0b196a"   placeholder="Kommentoi tätä juttua" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a1713606c6988e0077f56994486662d5" );document.getElementById("ac5a0b196a").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><span class="comment-form-label"><label for="author">Nimi</label> <span class="required">*</span></span><input id="author" placeholder="Nimi tai nimimerkki" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><span class="comment-form-label"><label for="email">Sähköpostiosoite</label> <span class="required">*</span></span><input id="email" placeholder="sahkoposti@osoite.com" name="email" type="text" value="" size="30" /><span style="display: block; font-size: 13px;">Sähköpostiosoitettasi ei julkaista.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='4110' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='68cb58855e73e46ca092574a240164e8';
hf1V='7cd96c2881af2cab13ec664e793f6173';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>	</div><!-- #respond -->
	
</div>			</div>
				
		
					<aside id="blog-sidebar" class="sidebar col-md-4 col-md-offset-1 col-sm-5">

		

	

	<div class="sidebar-box search-box">
		<form role="search" method="get" id="searchform" class="searchform" action="https://www.mattijaliisa.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form>	</div>
	
		<div id="sidebar-box" class="content-box">
		<div class="advertisement">
			<!-- /21684433086/savonpaikallislehdet/boksi1 -->
			<div id='div-gpt-ad-boksi1'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi1'); });
				</script>
			</div>
		</div>
	</div>


				<div class="sidebar-box some-box">
			<h3 class="sidebar-title">Sosiaalinen media</h3>
			<div class="contact-some">
																					<a style="display: block; margin: 0 auto 15px;" target="_blank" href="http://www.facebook.com/mattijaliisa">
															<i class="fa fa-facebook-square" aria-hidden="true"></i> facebook													</a>
																										<a style="display: block; margin: 0 auto 15px;" target="_blank" href="http://www.twitter.com/Mattijaliisa">
															<i class="fa fa-twitter-square" aria-hidden="true"></i> twitter													</a>
												</div>
		</div>
	
	<div class="sidebar-box recent-posts-box">
		<h3 class="sidebar-title">Viimeisimmät</h3>
										<ul class="recent-posts posts-list">
									<li id="post-4110" class="recent-post first-recent-post post-4110 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">24.06.</span>
						<span class="entry-title"><a href="https://www.mattijaliisa.fi/kevaan-ensimmaisista-paivista-lahtien/" rel="bookmark">Kevään ensimmäisistä päivistä lähtien</a></span>
					</li>
														<li id="post-4103" class="recent-post first-recent-post post-4103 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">11.06.</span>
						<span class="entry-title"><a href="https://www.mattijaliisa.fi/parkour-rata-valmistuu-talkoilla/" rel="bookmark">Parkour-rata valmistuu talkoilla</a></span>
					</li>
														<li id="post-4087" class="recent-post first-recent-post post-4087 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">24.05.</span>
						<span class="entry-title"><a href="https://www.mattijaliisa.fi/matti-ja-liisa-sai-oman-nakoislehtisovelluksen-sovellus-voi-myos-lahettaa-kayttajille-ilmoituksia-tarkeista-uutisista/" rel="bookmark">Matti ja Liisa sai oman näköislehtisovelluksen &#8211; Sovellus voi myös lähettää käyttäjille ilmoituksia tärkeistä uutisista</a></span>
					</li>
														<li id="post-4090" class="recent-post first-recent-post post-4090 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">24.05.</span>
						<span class="entry-title"><a href="https://www.mattijaliisa.fi/varpaisjarvella-jaetaan-eun-ruoka-apua/" rel="bookmark">Varpaisjärvellä jaetaan EU:n ruoka-apua</a></span>
					</li>
														<li id="post-4084" class="recent-post first-recent-post post-4084 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">20.05.</span>
						<span class="entry-title"><a href="https://www.mattijaliisa.fi/aloite-yhteisesta-seurakunnasta-raukeamassa/" rel="bookmark">Aloite yhteisestä seurakunnasta raukeamassa</a></span>
					</li>
												</ul>
				
	</div>

		<div id="sidebar-box" class="content-box">
		<div class="advertisement">
			<!-- /21684433086/savonpaikallislehdet/boksi2 -->
			<div id='div-gpt-ad-boksi2'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi2'); });
				</script>
			</div>
		</div>
	</div>

	</aside>		
	</section>
	</div>

	
	<footer id="primary-footer">
		<div class="top-footer">
			<div class="footer-menu"><ul id="menu-paavalikko-main-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47"><a href="https://www.mattijaliisa.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-51"><a href="https://www.mattijaliisa.fi/uutiset/">Uutiset</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="https://www.mattijaliisa.fi/osallistu/">Osallistu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3551"><a href="https://oma.media.fi/matti-ja-liisa/tilaa/">Tilaa lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3552"><a href="https://oma.media.fi/matti-ja-liisa/ilmoita/">Jätä ilmoitus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3550"><a href="https://www.mattijaliisa.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a target="_blank" rel="noopener noreferrer" href="http://savonsanomat.menoinfo.fi/events?begin%5Bdate%5D=04.05.2016&#038;begin%5Btime%5D=10%3A00&#038;f%5B0%5D=county%3ALapinlahti">Menot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.mattijaliisa.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2734"><a href="https://mediamyynti.savonmedia.fi/printti/matti-ja-liisa/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3553"><a href="https://oma.media.fi/matti-ja-liisa/">Asiakaspalvelu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3554"><a href="https://oma.media.fi/matti-ja-liisa/tilaa/opiskelijatilaus/">Opiskelijat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://www.mattijaliisa.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>		</div>
		<div class="main-footer">
			<div class="container">
				<div class="footer-logo">
					<a href="http://www.savonmedia.fi"><img src="https://www.mattijaliisa.fi/wp-content/themes/savowp/images/savonmedia.png" alt="Savon Media Oy"></a>
				</div>

									<div class="footer-links">
																					<a target="_blank" href="http://keskisuomalainen.com">
									Keskisuomalainen Oyj								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tilausehdot/">
									Tilausehdot								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tietosuojalauseke/">
									Tietosuoja								</a>
																		</div>
							</div>
		</div>
	</footer>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='68cb58855e73e46ca092574a240164e8';
hf4V='7cd96c2881af2cab13ec664e793f6173';
cm4S="form[action='https://www.mattijaliisa.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.mattijaliisa.fi/wp-content/themes/savowp/js/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.mattijaliisa.fi/wp-content/themes/savowp/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.mattijaliisa.fi/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'image','transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'no','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.mattijaliisa.fi/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mattijaliisa.fi/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://www.mattijaliisa.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.mattijaliisa.fi/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script src="https://s3-eu-west-1.amazonaws.com/chat-script/keskisuomalainenoyj.js" type="text/javascript"></script>
</body>
</html>